До вмісту
Каталог Кошик
IP телефон Grandstream GXP2130
IP телефон Grandstream GXP2130 — фото 2
IP телефон Grandstream GXP2130 — фото 3
IP телефон Grandstream GXP2130 — фото 4

IP телефон Grandstream GXP2130

3 роки гарантії · до жовтня 2029
6 160 ₴
Під замовлення Відправимо орієнтовно за 10 днів
Швидке замовлення
Швидке замовлення

Залиште телефон — менеджер передзвонить і сам оформить доставку.

Нова пошта — відправимо орієнтовно за 10 днів Відділення, поштомат або курʼєр · за тарифами перевізника

Терміни орієнтовні — точний час підтвердить менеджер.

Опис

IP телефон Grandstream GXP2130 (GXP2130) підтримує 3 незалежних розмовних лінії. Він має розширені сервіси безпеки та захисту, засновані на 256-бітному алгоритмом шифрування AES. У GXP2130 також передбачені функції автоматичної настройки для великих інсталяцій і російськомовний інтерфейс користувача. Налаштовувана служба додатків включає в себе стандартні утиліти, такі як погода і курс валют, а також GMI для просунутої розробки користувацьких програм. Модель сумісна з усіма основними IP платформами на базі протоколу SIP.

IP телефон Grandstream GXP2130 оснащений кольоровим РК-дисплеєм з діагоналлю 2.8 дюйма і роздільною здатністю 320х240 пікселів, а також динаміком, що забезпечує передачу аудіосигналу в HD-якості. Модель підтримує функцію організації голосового конференції до 5 учасників і має 8 клавіш швидкого набору з підтримкою індикації зайнятості абонента. Варто відзначити і можливість віддаленого прийняття виклику EHS (Electronic Hook-Switch) для гарнітур Plantronics. Для підключення телефону до мережі служать 2 гігабітних порти Ethernet порту з підтримкою PoE. Купіть IP телефон Grandstream GXP2130 за нашою доступною ціною і Ви отримаєте багатофункціональний телефон, який ідеально підійде для бізнес-користувачів і малих підприємств.


Характеристики

Кількість ліній3
Колірчорний
Кольоровістькольоровий
Підтримка PoEтак
Тип підключеннядротове
ІнтерфейсиGigabit Ethernet (10/100/1000 Мбіт/с)
Дисплейтак
Голосові кодекиDTMF , G.711a/u (64 Кбіт/с) , G.722 , G.726-32 , G.729AB , iLBC , RFC2833 , SIP INFO
Роз'ємиRJ-9 , RJ45
Основні функціїіндикація дзвінка, що чекає , індикація очікування повідомлення , автовідповідь , автоматичний набір номера , віртуальна кнопка лінії директор/секретар , гаряча лінія , очікування виклику , підтримка резервного SIP-сервера , переадресація виклику (зайнято, немає відповіді, безумовна) , перевід дзвінка (супроводжуваний, несупроводжуваний) , перехоплення виклику , тристороння конференція , чорний список
Роздільна здатність дисплея320 x 240
Сигнальні медіа та мережеві протоколи802.1x , ARP , DHCP , DNS , HTTP/HTTPS , ICMP , IPv6 , LDAP , LLDP , NTP , PPPoE , RTP/RTCP , SIMPLE , SIP RFC 2327 , SIP RFC 3261 , SNTP , SRTP , STUN , TCP/IP/UDP , TELNET , TFTP , TLS , TR-069
Наявність гучного зв'язкубаза
Кількість портів RJ-452 шт
Діагональ дисплея2,8"
БезпекаAES-128 , AES-256 , MD5/MD5-sess , TSL , VLAN 802.1x , аутентифікація , захист паролями
Вибір типу звукового сигналутак
Вага810 г
Габарити бази (ДхШхВ)211×193×85 мм
Можливість кріплення на стінутак
Відключення звуку (Mute)так
Телефонна книга2000 записів
Код виробникаGXP2130
Штрихкод (EAN)6947273701569

Відгуки

Ваш відгук
Оцінка
Відгук з'явиться після перевірки.

Питання про товар

Ще ніхто не питав. Хочете дізнатися щось про цей товар — сумісність, комплектацію, чи підійде саме вам? Запитайте, відповімо тут.

Пошту не показуємо — лише надішлемо відповідь.

Аналоги в тій самій ціні

IP телефон Grandstream GXP2135 3 р.
3 роки
Під замовлення відправимо≈ за 10 днів
6 160 ₴
Гарантія 3 роки
VoIP-шлюз Grandstream HT814 3 р.
3 роки
Під замовлення відправимо≈ за 10 днів
6 160 ₴
Гарантія 3 роки
VoIP-шлюз Grandstream HT814 v2 3 р.
3 роки
Під замовлення відправимо≈ за 10 днів
6 160 ₴
Гарантія 3 роки
IP телефон Grandstream GRP2624 3 р.
3 роки
Під замовлення відправимо≈ за 10 днів
6 275 ₴
Гарантія 3 роки
1 рік
Під замовлення відправимо≈ за 10 днів
6 736 ₴
Гарантія 1 рік
IP телефон Grandstream WP810 3 р.
3 роки
Під замовлення відправимо≈ за 10 днів
5 517 ₴
Гарантія 3 роки
IP телефон Grandstream GXP2140 3 р.
3 роки
Під замовлення відправимо≈ за 10 днів
6 970 ₴
Гарантія 3 роки

Grandstream у цій категорії

IP телефон Grandstream GHP611 3 р.
3 роки
На складі відправимо≈ 3–5 лист.
2 269 ₴
Гарантія 3 роки
IP телефон Grandstream GHP610 3 р.
3 роки
Під замовлення відправимо≈ за 10 днів
2 269 ₴
Гарантія 3 роки
IP телефон Grandstream GXP1620 знижка в кошику
1 рік
На складі відправимо≈ 30 жовт.–2 лист.
2 772 ₴2 772 ₴
Гарантія 1 рік
IP телефон Grandstream GXP1615 3 р.
3 роки
На складі відправимо≈ 3–5 лист.
2 468 ₴
Гарантія 3 роки
VoIP-шлюз Grandstream HT801 v2 3 р.
3 роки
Під замовлення відправимо≈ за 10 днів
2 481 ₴
Гарантія 3 роки
IP телефон Grandstream GXP1610 3 р.
3 роки
На складі відправимо≈ 3–5 лист.
2 511 ₴
Гарантія 3 роки
IP телефон Grandstream GRP2601P 3 р.
3 роки
На складі відправимо≈ 3–5 лист.
2 545 ₴
Гарантія 3 роки
IP телефон Grandstream GRP2601 3 р.
3 роки
На складі відправимо≈ 3–5 лист.
2 545 ₴
Гарантія 3 роки
IP телефон Grandstream GHP621 3 р.
3 роки
Під замовлення відправимо≈ за 10 днів
2 545 ₴
Гарантія 3 роки
IP телефон Grandstream GHP620 3 р.
3 роки
Під замовлення відправимо≈ за 10 днів
2 545 ₴
Гарантія 3 роки
VoIP-шлюз Grandstream HT802 v2 3 р.
3 роки
Під замовлення відправимо≈ за 10 днів
2 655 ₴
Гарантія 3 роки

Ви переглядали

IP телефон Grandstream GXP2130 6 160 ₴
Оформити
IP телефон Grandstream GXP2130 6 160 ₴
Порівняння · Порівняти